关于Command[1] was not implemented!提示解决办法

来源:lsy 发布时间:2014-05-12 17:24:20 点击数:
  78oaV4.22以上版本不支持IE6浏览器,建议使用IE7以上浏览器、360、火狐、谷歌等。使用IE6浏览器访问oa,点击部分模块功能会在页面的右下角弹出如下提示。在IE7以上版本IE的兼容模式下也会出现下图提示。
78OA办公系统
 
  IE7以上版本的兼容模式,兼容IE6,导致访问部分功能时会出现上图提示。
 
IE兼容性设置
  IE7以上版本出现如上问题,进行IE兼容性设置,具体方法如下。点击IE浏览器工具栏中的“工具”按钮,在显示出的菜单中选择“兼容性视图设置”。
78OA办公系统
 
  在弹出的“兼容性视图设置窗口”中的“已添加到兼容性视图中的网站”列表中选中78oa访问地址,点击右侧的“删除”按钮删除即可。如勾选了“在兼容性视图中显示所有网站”,请去掉勾选。
78OA办公系统
 
  如使用IE6浏览器,为确保正常使用oa,请升级到IE8,升级方法可参考《IE浏览器升级